Modem Router FR (VDSL|FTTC|FTTS|ADSL) dual band - VR1200

In-Store Advertising
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Descrizione
Scarica aggiornamenti
Archer VR1200
Modem Router FR (VDSL | FTTC | FTTS | ADSL) fino a 100Mbps, Wi-Fi AC1200
- Wi-Fi Dual-Band AC1200 – Due bande Wi-Fi combinate per velocità fino a 300Mbps (2.4GHz) e 867Mbps (5GHz)
- Porta LAN Gigabit – Connessioni cablate ultra veloci, fino a 10 volte superiori allo standard Fast Ethernet
- Connettività FR (VDSL) fino a 100Mbps – Massima compatibilità con gli standard VDSL2/ADSL2+/ADSL2/ADSL
- Connettività F (Fibra FTTH) fino a 1Gbps – Compatibile con fibra FTTH con media converter ONT fornito dal provider
- Agile Solution* – Soluzioni per Service Provider Agile Config e ACS
| CARATTERISTICHE HARDWARE | |
|---|---|
| Interfaccia | 4 10/100/1000Mbps RJ 45 LAN Ports 1 10/100/1000Mbps RJ 45 WAN Port 1 RJ11 Ports (1 DSL Port) |
| Tasto | WPS Button, Wi-Fi Button, Reset Button, Power On/Off Button |
| Alimentazione | 12V/1.0A |
| Standard wireless | IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz |
| Standard IEEE | IEEE 802.3, IEEE 802.3u, 802.3ab |
| Standard VDSL2 | ITU-T G.993.2, Up to 30a profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| Standard ADSL | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) |
| Standard ADSL2 | ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) |
| Standard ADSL2+ | ITU-T G.992.5 Annex A/M |
| Dimensioni ( L x P x A ) | 214* 144.5*80 mm |
| Tipo di antenna | Internal antennas |
| Guadagno antenna | 2dBi for 2.4G/3dBi for 5G |
| CARATTERISTICHE WIRELESS | |
|---|---|
| Frequenza | 2.4GHz and 5GHz (Not Supports DFS by default) |
| Signal rate | 867Mbps at 5GHz, 300Mbps at 2.4GHz |
| Potenza di trasmissione | 2.4GHz <20dBm 5GHz <23dBm(band1) |
| Funzionalità wireless | Enable/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics |
| Sicurezza wireless | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions |
| CARATTERISTICHE SOFTWARE | |
|---|---|
| Internet Protocols | Supports IPv4 and IPv6 |
| QoS (Quality of Service) | Bandwidth Control |
| Sicurezza | NAT Firewall, Access Control IP and MAC Address Binding |
| Modalità operative | VDSL2 Modem Router Wireless Router |
| Gestione | Web based configuration(HTTP) SNMP v1/v2c CWMP(TR-069) |
| DHCP | Server, Client, DHCP Client List, Address Reservation, DHCP Relay |
| Port forwarding | Virtual Server, Port Triggering, DMZ, ALG, UPnP |
| Dynamic DNS | DynDns, NO-IP |
| VPN pass-through | PPTP, IPSec Passthrough |
| Protocolli ATM/PPP | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| Funzionalità avanzate | Parental Control, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3 |
| VPN IPsec | Supports up to 16 IPSec VPN tunnels |
| ALTRO | |
|---|---|
| Certificazione | CE |
| Contenuto della confezione | DSL Modem Router Archer VR1200 External Splitter RJ11 DSL Cable RJ45 Ethernet Cable Power Adapter Quick Installation Guide |
| Requisiti di sistema | Nessuno |
| Ambiente | Operating Temperature: 0℃~40℃ Storage Temperature: -40℃~70℃ Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing |
Scheda tecnica
Politica di Reso e Spedizioni
Politica di reso
Puoi restituire la maggior parte degli articoli nuovi e non aperti entro 30 giorni dalla consegna per ottenere un rimborso completo. Ci faremo inoltre carico delle spese di spedizione per il reso se il ritorno è dovuto a un nostro errore (hai ricevuto un articolo errato o difettoso, ecc.).
Dovresti ricevere il rimborso entro quattro settimane dal momento in cui consegni il pacco al corriere per il reso; tuttavia, in molti casi riceverai il rimborso più rapidamente. Questo intervallo di tempo include il tempo di transito necessario a farci ricevere il reso dal corriere (5-10 giorni lavorativi), il tempo necessario per elaborare il reso una volta ricevuto (3-5 giorni lavorativi) e il tempo impiegato dalla tua banca per processare la nostra richiesta di rimborso (5-10 giorni lavorativi).
Se devi restituire un articolo, effettua il login al tuo account, visualizza l’ordine tramite il link “Ordini completati” nel menu Il mio account e clicca sul pulsante “Restituisci articolo(i)”. Ti informeremo via e-mail del rimborso una volta ricevuto e processato l’articolo restituito.
Spedizioni
Possiamo spedire praticamente a qualsiasi indirizzo nel mondo. Nota che ci sono restrizioni su alcuni prodotti e alcuni articoli non possono essere spediti verso destinazioni internazionali.
Quando effettui un ordine, stimiamo per te le date di spedizione e consegna in base alla disponibilità degli articoli e alle opzioni di spedizione scelte. A seconda del corriere selezionato, le stime delle date di spedizione potrebbero comparire nella pagina di preventivo spedizione.
Nota inoltre che le tariffe di spedizione per molti articoli che vendiamo sono basate sul peso. Il peso di ciascun articolo è indicato nella sua pagina di dettaglio. Per rispecchiare le politiche dei corrieri che utilizziamo, tutti i pesi saranno arrotondati per eccesso alla libbra intera successiva.