TP-Link Modem Wifi 300Mbps ADSL/VDSL2 FFTH 4 porte 1 USB - TD-W9970

TP-Link Modem Wifi 300Mbps ADSL/VDSL2 FFTH 4 porte 1 USB - TD-W9970

Sizes: Box: 4Color: WhiteCertificate: CE FCC RoHSComp. brand: TP-Link
39,33 €
Tasse incluse
 Ultimi articoli in magazzino

Centralino-Megaram.jpeg

In-Store Advertising

  Security policy

(edit with the Customer Reassurance module)

  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Descrizione

TD-W9970

Modem Router FR (VDSL | FTTC | FTTS | ADSL) fino a 100Mbps, Wi-Fi N300

  • Connettività versatile - Dotato di porta DSL e LAN/WAN, TD-W9970 è compatibile con standard di connessione VDSL2/ADSL2+/ADSL2/ADSL.
  • Connessioni FR (VDSL) - Supporta connessioni FR fino a 100Mbps.
  • Wi-Fi N300 - Velocità wireless fino a 300Mbps in 2.4GHz.
  • Ampia copertura - Le potenti antenne esterne offrono un'ampia copertura del segnale wireless.
  • Configurazione e gestione intuitiva - La potente app Tether e la pratica interfaccia web permettono di configurare e gestire la rete in pochi semplici step.
  • Agile Config - soluzione per Service Provider. Scopri di più su Agile Config >

 

Configurazione guidata
Clicca qui per scoprire le guide alla configurazione dei servizi Internet offerti dai principali Provider.

 

 

CARATTERISTICHE HARDWARE
Interfaccia4 10/100Mbps RJ45 Ports
1 RJ11 Port
1 USB 2.0 Port
Ports1× 10/100 Mbps LAN/WAN Port, 3× 10/100 Mbps LAN ports, 1×
RJ11 port, 1× USB 2.0 Port
TastoWPS/Reset Button, Wi-Fi Button, Power On/Off Button
Alimentatore esterno9V/0.85A
Standard IEEEIEEE 802.3, 802.3u
Standard VDSL2ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T
G.998.4 (G.INP)
Standard ADSLFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT),
ITU-T G.994.1 (G.hs), ITU-T G.995.1
Standard ADSL2ITU-T G.992.3 (G.DMT.bis)
Standard ADSL2+ITU-T G.992.5
Dimensioni ( L x P x A )7.7 × 5.1 × 1.4 in. (195 × 130 × 36 mm)
Antenna2 × 4dBi Fixed Omni-Directional Antennas
CARATTERISTICHE WIRELESS
Frequenza2.400 - 2.4835 GHz
Signal rate300 Mbps at 2.4 GHz
Potenza di trasmissione<20dBm(EIRP)
Funzionalità wirelessEnable/Disable Wireless Radio, WMM,
Wireless Statistics
Sicurezza wirelessSupports 64/128-bit WEP, WPA/WPA2,
WPA-PSK/WPA2-PSK encryptions
CARATTERISTICHE SOFTWARE
QoS (Quality of Service)WMM, Bandwidth Control
SicurezzaFirewall & Dos Protection, Service Filtering, Access Control, IP &
MAC Binding, IPv6 Firewall
Modalità operativeDSL Modem Router, 3G/4G Router, Wireless Router
GestioneRemote management,
Telnet management,
Command Line Interface,
SSL for TR-069,
SNMP V1/V2C,
Web-Based Firmware Upgrade,
CWMP(TR-069),
Diagnostic Tools
DHCPServer, Client, DHCP Client List, Address Reservation, DHCP Relay
Port forwardingVirtual Server, Port Triggering, UPnP, DMZ, Manage Control
Dynamic DNSDynDns, NO-IP
VPN pass-throughPPTP, L2TP, IPSec Pass-through
ProtocolliSupports IPv4 and IPv6
Protocolli ATM/PPPATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - Up to 8 PVCs
Rete ospiti2.4 GHz Guest Network
VPN IPsecSupports up to 10 IPSec VPN tunnels
ALTRO
CertificazioneCE, RoHS
Contenuto della confezioneDSL Modem Router TD-W9970
External DSL Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Quick Installation Guide
Power Adapter
Requisiti di sistemaWindows 10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating
system
AmbienteOperating Temperature: 0℃~40℃ (32℉ ~104℉)
Storage Temperature: -40℃~70℃ (-40℉ ~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing

Scheda tecnica

TP-Link
TL-TDW9970
1 Articolo
6935364092535

Politica di Reso e Spedizioni

Politica di reso

Puoi restituire la maggior parte degli articoli nuovi e non aperti entro 30 giorni dalla consegna per ottenere un rimborso completo. Ci faremo inoltre carico delle spese di spedizione per il reso se il ritorno è dovuto a un nostro errore (hai ricevuto un articolo errato o difettoso, ecc.).

Dovresti ricevere il rimborso entro quattro settimane dal momento in cui consegni il pacco al corriere per il reso; tuttavia, in molti casi riceverai il rimborso più rapidamente. Questo intervallo di tempo include il tempo di transito necessario a farci ricevere il reso dal corriere (5-10 giorni lavorativi), il tempo necessario per elaborare il reso una volta ricevuto (3-5 giorni lavorativi) e il tempo impiegato dalla tua banca per processare la nostra richiesta di rimborso (5-10 giorni lavorativi).

Se devi restituire un articolo, effettua il login al tuo account, visualizza l’ordine tramite il link “Ordini completati” nel menu Il mio account e clicca sul pulsante “Restituisci articolo(i)”. Ti informeremo via e-mail del rimborso una volta ricevuto e processato l’articolo restituito.

Spedizioni

Possiamo spedire praticamente a qualsiasi indirizzo nel mondo. Nota che ci sono restrizioni su alcuni prodotti e alcuni articoli non possono essere spediti verso destinazioni internazionali.

Quando effettui un ordine, stimiamo per te le date di spedizione e consegna in base alla disponibilità degli articoli e alle opzioni di spedizione scelte. A seconda del corriere selezionato, le stime delle date di spedizione potrebbero comparire nella pagina di preventivo spedizione.

Nota inoltre che le tariffe di spedizione per molti articoli che vendiamo sono basate sul peso. Il peso di ciascun articolo è indicato nella sua pagina di dettaglio. Per rispecchiare le politiche dei corrieri che utilizziamo, tutti i pesi saranno arrotondati per eccesso alla libbra intera successiva.