Omada Switch Smart Gigabit 18 Porte di cui 16 PoE+ - SG2218P

Omada Switch Smart Gigabit 18 Porte di cui 16 PoE+ - SG2218P

Sizes: Box: 2Color: BlackCertificate: CE RoHS FCCComp. brand: Omada
286,30 €
Tasse incluse

Centralino-Megaram.jpeg

In-Store Advertising

  Security policy

(edit with the Customer Reassurance module)

  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Descrizione

SG2218P

Switch Smart Gigabit 18 Porte di cui 16 PoE+ | Jetstream by Omada

  • Porte Full Gigabit - 16× porte gigabit PoE+ e 2× gigabit SFP Slots per connettività cablata ad alta velocità.
  • 150 W PoE Budget - 16× porte compatibili con standard 802.3at/af PoE+ con power budget totale di 150 W*.
  • Dispositivo integrato Omada SDN - Omada Software Defined Networking è la soluzione business networking che consente di gestire le reti Omada in Cloud anche da remoto, grazie a un'intuitiva piattaforma centralizzata.
  • Static Routing - Indirizza il traffico interno per un utilizzo ottimizzato delle risorse di rete.
  • Sicurezza avanzata - IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication e altre.
  • Ottimizzazione applicazioni video/voce - L2/L3/L4 QoS e IGMP snooping.
  • IPv6- Supporto IPv6 con dual IPv4/IPv6 stack, MLD snooping, IPv6 neighbor discovery.

 

 

 

CARATTERISTICHE HARDWARE
Standard e protocolliIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interfaccia• 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)
• 2× Gigabit SFP Slots
Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
• 1000BASE-X: MMF, SMF
Numero ventole1
Alimentazione100-240V AC, 50/60Hz
Porte PoE• Standard: 802.3at/af compliant
• PoE+ Ports: 16 Ports
• PoE Power Budget: 150 W*
Dimensioni ( L x P x A )17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm)
Tipo di montaggioRack Mountable
Max Power Consumption• 181.4 W (110 V/60 Hz) (with 150 W PD connected)
• 178.3 W (220 V/50 Hz) (with 150 W PD connected)
Max Heat Dissipation• 619.06 BTU/hr (110 V/60 Hz) (with 150 W PD connected)
• 608.52 BTU/hr (220 V/50 Hz) (with 150 W PD connected)
PRESTAZIONI
Capacità di switching36 Gbps
Packet Forwarding Rate26.78 Mpps
Tabella ARP8K
Buffer (pacchetti)4.1 Mbit
Jumbo frame9 KB
CARATTERISTICHE SOFTWARE
QoS (Quality of Service)• 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
- Port/Flow based Rating Limit
• Smoother Performance
• Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
Funzionalità L2 e L2+• 16 IP Interfaces
- Support IPv4/IPv6 Interface
• Static Routing
- 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups and up to 8 ports
per group
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
VLAN• VLAN Group
- Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
ACL (Access Control List)• Support up to 230 entries
• Time-Range
- Time Slice
- Week Time-Range
- Absolute Time-Range
- Holiday
• Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- IP Protocol
- TCP Flag
- TCP/UDP Source Port
- TCP/UDP Destination Port
- DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
- Permit/Deny
• Policy Action
- Mirror
- Rate Limit
- Redirect
- QoS Remark
• ACL Rules Binding
- Port Binding
- VLAN Binding
• Actions for flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
Sicurezza• AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Support Radius authentication and
accountability
• IP/IPv6-MAC Binding
- 512 Binding Entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• Port Isolation
• Secure web management through HTTPS with
SSLv3/TLS 1.2
• Secure Command Line Interface (CLI)
management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6• IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
Caratteristiche avanzate• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
MIBs• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
GESTIONE
Omada AppYes, through
• Omada Cloud-Based Controller
• OC300
• OC200
• Omada Software Controller
Centralized Management• Omada Cloud-Based Controller
• Omada Hardware Controller OC300
• Omada Hardware Controller OC200
• Omada Software Controller
Cloud AccessYes, through
• Omada Cloud-Based Controller
• OC300
• OC200
• Omada Software Controller
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller
Management Features• Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
ALTRO
CertificazioneCE, FCC, RoHS
Contenuto della confezioneTL-SG2218P
• Power Cord
• Installation Guide
• Rackmount Kit
• Rubber Feet
Requisiti di sistemaMicrosoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Ambiente• Operating Temperature: 0–50 ℃ (32–122 ℉);
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Scheda tecnica

Omada
OMA-SG2218P
8 Articoli
4897098689509

Politica di Reso e Spedizioni

Politica di reso

Puoi restituire la maggior parte degli articoli nuovi e non aperti entro 30 giorni dalla consegna per ottenere un rimborso completo. Ci faremo inoltre carico delle spese di spedizione per il reso se il ritorno è dovuto a un nostro errore (hai ricevuto un articolo errato o difettoso, ecc.).

Dovresti ricevere il rimborso entro quattro settimane dal momento in cui consegni il pacco al corriere per il reso; tuttavia, in molti casi riceverai il rimborso più rapidamente. Questo intervallo di tempo include il tempo di transito necessario a farci ricevere il reso dal corriere (5-10 giorni lavorativi), il tempo necessario per elaborare il reso una volta ricevuto (3-5 giorni lavorativi) e il tempo impiegato dalla tua banca per processare la nostra richiesta di rimborso (5-10 giorni lavorativi).

Se devi restituire un articolo, effettua il login al tuo account, visualizza l’ordine tramite il link “Ordini completati” nel menu Il mio account e clicca sul pulsante “Restituisci articolo(i)”. Ti informeremo via e-mail del rimborso una volta ricevuto e processato l’articolo restituito.

Spedizioni

Possiamo spedire praticamente a qualsiasi indirizzo nel mondo. Nota che ci sono restrizioni su alcuni prodotti e alcuni articoli non possono essere spediti verso destinazioni internazionali.

Quando effettui un ordine, stimiamo per te le date di spedizione e consegna in base alla disponibilità degli articoli e alle opzioni di spedizione scelte. A seconda del corriere selezionato, le stime delle date di spedizione potrebbero comparire nella pagina di preventivo spedizione.

Nota inoltre che le tariffe di spedizione per molti articoli che vendiamo sono basate sul peso. Il peso di ciascun articolo è indicato nella sua pagina di dettaglio. Per rispecchiare le politiche dei corrieri che utilizziamo, tutti i pesi saranno arrotondati per eccesso alla libbra intera successiva.